Removed modulesΒΆ

The following deprecated modules have been removed:

  • matplotlib.compat

  • matplotlib.ttconv